Linux vulnerability CVE-2015-7547

You might have seen widely reported Linux vulnerability in the media named CVE-2015-7547 reported by Google and RedHat.

https://googleonlinesecurity.blogspot.co.uk/2016/02/cve-2015-7547-glibc-getaddrinfo-stack.html

The SME Appliance is not affected by this vulnerability. The SME Appliance currently uses CentOS 5.x as the base operating system and it is not affected.  Continue reading “Linux vulnerability CVE-2015-7547”

Facebooktwittergoogle_plusredditpinterestlinkedinmailby feather